Welkom, Bezoeker
  • Pagina:
  • 1

Onderwerp Motor loopt niet goed.

Motor loopt niet goed. 16 feb 2019 18:55 #181996

  • Joris Buursema
  • Joris Buursema's Profielfoto Onderwerp Auteur
  • Offline
  • Junior Member
  • Junior Member
  • Berichten: 23
hallo,

Ik zit met een probleem waar ik niet uitkom. Afgelopen maandag wou ik met me auto naar me werk rijden en reed niet goed. Hij rijd heel schokkerig (dit heeft hij nog nooit gedaan). Mijn auto rijdt op zowel op benzine als op LPG. Als eerste dacht ik dat het aan de benzine tank/ leiding lag. Maar dat was niet het geval omdat het op LPG het zelfde geval was. Toen dacht ik dat het aan me carburateur lag dus ik had nog een carburateur van me oude motor (die ik nog geen jaar geleden gebruikt heb) erop gezet en nog eens gestart en een stukje gereden en ja hoor de zelfde klachten.

Iemand enig idee hoe ik dit verder moet aanpakken?

Ik hoor graag elke mogelijkheid/oplossing!

Groet van Joris

Motor loopt niet goed. 16 feb 2019 19:17 #181997

  • S. Livens - v.d. Bult
  • S. Livens - v.d. Bult's Profielfoto
  • Afwezig
  • New Member
  • New Member
  • Berichten: 18
Als het zowel op benzine als lpg is zal het eerder aan de ontsteking liggen
Carburateur doet niets op Lpg
Kijk naar een goede vonk als eerste
Daarna ook luchtfilter nakijken
Groeten Steven

Motor loopt niet goed. 17 feb 2019 11:16 #182007

  • Paul Schaap
  • Paul Schaap's Profielfoto
  • Offline
  • Platinum Member
  • Platinum Member
  • Berichten: 512
Ik denk ook aan een ontstekingsprobleem. Condensator wellicht.

Motor loopt niet goed. 17 feb 2019 12:48 #182010

  • Joris Buursema
  • Joris Buursema's Profielfoto Onderwerp Auteur
  • Offline
  • Junior Member
  • Junior Member
  • Berichten: 23
Dank voor reactie ik ga ermee aan de slag.

Ik laat het weten of het gelukt is!

Motor loopt niet goed. 18 feb 2019 16:13 #182020

  • Joop van Putten
  • Joop van  Putten's Profielfoto
  • Offline
  • Platinum Member
  • Platinum Member
  • Berichten: 785
Het zou zomaar kunnen zijn dat de motor dubbele brandstof krijgt. Schakel een van de twee brandstoffen eens uit en zie wat er gebeurt.
In 1976 reed ik 'm als oude auto, nu als klassieker, de Amazon
http://www.ruilof-images.nl

Motor loopt niet goed. 18 feb 2019 19:19 #182029

  • Ben Bergmans
  • Ben Bergmans's Profielfoto
  • Offline
  • Elite Member
  • Elite Member
  • Berichten: 288
In het verleden heb ik eens een doorgeslagen rotor gehad. De auto reed toen ook schokkerig, tot hij uiteindelijk stil viel.

Motor loopt niet goed. 22 feb 2019 15:11 #182113

  • Joop van Putten
  • Joop van  Putten's Profielfoto
  • Offline
  • Platinum Member
  • Platinum Member
  • Berichten: 785
En ben je al wat wijzer?
In 1976 reed ik 'm als oude auto, nu als klassieker, de Amazon
http://www.ruilof-images.nl

Motor loopt niet goed. 24 feb 2019 14:29 #182141

  • Joris Buursema
  • Joris Buursema's Profielfoto Onderwerp Auteur
  • Offline
  • Junior Member
  • Junior Member
  • Berichten: 23
Het lag uit eindelijk aan de ontsteking. Weer goed gezet met een stroboscoop.

Het enige is dat hij nog een beetje te snel loopt op benzine (stationair) ik denk dat hij nog teveel benzine krijgt.

Hoe moet ik dit afstellen? Weet dat er onder de caburateur een afstel moer/schroef zit maar hoe zet je dat terug????

Ik hoor het graag!

Motor loopt niet goed. 24 feb 2019 17:01 #182143

  • S. Simon
  • S. Simon's Profielfoto
  • Afwezig
  • Platinum Member
  • Platinum Member
  • Berichten: 694
Er van uitgaande dat de carburateur goed is afgesteld zou ik alleen de stationairschroef stellen. Daarna kan je de lpg stationairschroef op de verdamper stellen.

Is geen Volvo maar principe is hetzelfde

Suc6!
  • Pagina:
  • 1