Solenoide

Lees meer
05-04-2009 14:33 #49763 door Harmen Meek (GAST)
Solenoide is gemaakt door Harmen Meek (GAST)
<p> </p><p>Beste kenners,</p><p>Ik heb een probleem met de startmotor van mijn combi, d.w.z.: hij doet het niet. Het geval wil dat hij geen kik meer geeft als ik hem inschakel dus denk ik dat het aan de solenoide ligt (de koolborstels zijn nog lang genoeg). Komt het vaker voor dat de solenoide kapot gaat? Kan ik deze nog doormeten/testen of hij echt kapot is? Kan het nog iets anders zijn waardoor mijn startmotor het niet doet? </p><p>Alvast bedankt,
Harmen </p>

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

  • Sven Hakbijl (GAST)
  • aanwezig
  • Gebruiker is geblokkeerd
  • Gebruiker is geblokkeerd
Lees meer
05-04-2009 16:17 #91773 door Sven Hakbijl (GAST)
Beantwoord door Sven Hakbijl (GAST) in topic Solenoide
Die solen&iuml;de is niet zo vaak kapot. Ik zou het eerder in het relais dat de solenoide aanstuurt zoeken.
Succes, Sven

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

Lees meer
05-04-2009 19:14 #91772 door Joan Tacx
Beantwoord door Joan Tacx in topic Solenoide
Het zou zo maar kunnen zijn dat je contact slot kapot is.


Naar de startmotor loopt nog een klein draadje.
Zet even 12 volt op dit draadje, gaat de startmotor draaien dan is de startmotor OK.
En dan zou ik het contactslot verdenken.

Zo niet dan is het toch de startmotor zelf

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

Lees meer
05-04-2009 20:33 #91771 door Siang Phoa
Beantwoord door Siang Phoa in topic Solenoide
Ja, solenoid kan kapot, maar naast het contactslot kan het ook nog de bobine zijn.

The all is a question of mind over matter,
but if you do not mind, it does not matter.

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

Lees meer
05-04-2009 21:03 #91770 door Harmen Meek (GAST)
Beantwoord door Harmen Meek (GAST) in topic Solenoide
<p> </p><p>Heren,</p><p>Waar zit het relais dat de startmotor aanstuurd? Ik heb de startmotor uit mijn combi. Ik heb hem dus (direct) getest buiten de startmotor en bobine om (als ik dat tenminste correct heb gedaan). Ik denk nu dus zelf dat het echt aan de startmotor zelf ligt. Maar mijn vraag is nu of ik goed heb aangesloten. startmotor - en waar de dikke kabels zaten +, klopt dat?</p><p>Groeten en bedankt!
Harmen</p>

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

  • Sven Hakbijl (GAST)
  • aanwezig
  • Gebruiker is geblokkeerd
  • Gebruiker is geblokkeerd
Lees meer
05-04-2009 21:22 #91769 door Sven Hakbijl (GAST)
Beantwoord door Sven Hakbijl (GAST) in topic Solenoide
Ja, het huis van de startmotor is massa, min, de dikke kabels zijn plus. Denk er even aan dat die startmotor flink wat stroom trekt, en met een dunachtig draadje kun je leuke effekten krijgen!
De solenoide is ook massa aan het huis, en waar het kleine draadje zat, de plus.

Siang: Met de bobine bedoel je dan de originele bobine die aan het startslot vastzit? Want als de bobine al een keer vervangen is door een universele, heb je toch niets te maken met de bobine?

Groet, Sven

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

Lees meer
10-04-2009 14:11 #91768 door Harmen Meek (GAST)
Beantwoord door Harmen Meek (GAST) in topic Solenoide
<p> </p><p>Ik heb gedaan wat Joan heeft voorgesteld, 12 volt op de plek waar het andere draadje zat, maar de solenoide en starmotor deden niks. Wat wel effect had was om de startmotor zelf direct in te schakelen: die draaide als een zonnetje. Volgens mij is er dus maar &eacute;&eacute;n conclusie te trekken, de solenoide is kapot. Kan ik zo'n solenoide los kopen? Ik heb begrepen dat er trouwens een startmotor van een 240 inzit. </p><p> </p><p> </p>

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.