acculaadlampje

Lees meer
06-04-2007 21:55 #51347 door H.J. van Bussel
acculaadlampje is gemaakt door H.J. van Bussel
<p>Enige jaren geledenhad ik problemen met het acculaadlampje.Ik heb toen een ander zekeringskastje geplaatst en een andere spanningsregelaar geplaatst. De problemen waren toen opgelost. Ik heb trouwens een Duett van 1968 en een gelijkstroomdynamo(al eens gereviseerd) met aparte spanningsregelaar. Het vreemde is nu dat het acculaadlampje dit keer ook brandt onder het rijden, maar bij stationair niet brandt en af en toe ook even bij rustig rijden in de drie bijvoorbeeld helemaal uit is. Ik heb vanavond alle contacten op de spanningsregelaar schoongemaakt. De riem gespannen en tot mijn vreugde zaten moertjes op de kabels aan de dynamo erg los, dus ik dacht dat het daarmee opgelost zou zijn, maar dat hielp allemaal niet. Mocht het volgens jullie de spanningsregelaar zijn dan houd ik me aanbevolen voor een goede gebruikte spanningsregelaar, want ze zijn zo te zien nieuw wel erg duur.</p>

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

Lees meer
06-04-2007 22:42 #84829 door Willy De Baere
Beantwoord door Willy De Baere in topic acculaadlampje
<p>oplichten van laadstroom-lampje kan veel oorzaken hebben. Bij mijn AM1967
heb ik onlangs zelfde probleem opgelost door alle zekeringen na te kijken.
De korte 40A zekering bleek gebroken te zijn. Omdat de zekeringen geklemd
zitten was er dus nog steeds contact, echter minder als goede zekering. In
je nieuw kastje toch de zekeringen eens nakijken, sommige ervan kunnen ook
geoxideerd zijn, ev. behandelen met anti-oxydatie spray, of hoe noemt dat?</p><p> </p><p>Over dat lampje is op forum ook al veel geschreven.</p><p> </p><p>Succes met achterhalen oorzaak probleem.
</p>

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

  • Michiel Helsloot (GAST)
  • aanwezig
  • Gebruiker is geblokkeerd
  • Gebruiker is geblokkeerd
Lees meer
07-04-2007 00:37 #84828 door Michiel Helsloot (GAST)
Beantwoord door Michiel Helsloot (GAST) in topic acculaadlampje
<p>Bij mij lijkt nu alles gefixed te zijn na het vervangen van de koolborstels van de dynamo. </p><p>Ik heb ook gelijk de accu vervangen, want het bleek dat de oude lekte. Maar ik vermoed dat de versleten koolborstels de belangrijkste oorzaak waren van het oplichten van mijn laadstroomlampje.</p><p>Let wel: dit gebeurde vooral wanneer ik een tijd door een (zware) regenbui reed. Het lampje begon dan onregelmatig te branden. Het brandde op een gegeven moment harder bij hoge toeren dan bij lage toerentallen. Ik denk dat de borstels op dat moment gingen zweven op een dunne film van regenwater...</p><p>Misschien heb je hier wat aan.</p>

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

Lees meer
07-04-2007 22:04 #84827 door H.J. van Bussel
Beantwoord door H.J. van Bussel in topic acculaadlampje
<p>Vanmiddag eens naar het zekeringenkastje gekeken. De contacten schoongeschuurd, beetje kopervet er aan. De drie zekeringen van acht amp. waren smetteloos. Die van 25 Amp. Daar zat in het midden van de zekering een soort lange brandvlek op het metaaltje. Ik heb deze vervangen. Toen gestart en een stukje gereden. Lampje bleef branden. Alleen nog niet half zo fel als eerst. Ik heb bij de vorige storing het zekeringskastje en de spanningsregelaar tegelijk vervangen, dus ik wist niet welke de veroorzaker was. Ik heb dus de oude spanningsregelaar opgezocht. Het deksel hing er los aan (toen ook al) dus ik kon het goed van binnen bekijken en zag niets verkeerds. Dus de Bosch eraf en de Harting er weer op. Draden overzetten, starten, wat gas. bleef branden. nog meer gas en het lampje ging uit. Het zal toch niet. Vastzetten op het schutbord en rijden. Nee toch. Weer bleef het branden. Toch weer even kijken en vastzetten. De zwarte draad linksboven was wat los gaan zitten door het vastzetten op het schutbord. Die zat toen wat in de weg. Vaster gedraaid, rijden en het lampje bleef uit. Lampen aan, aanjager op hoge stand, ruitenwissers aan. Niks te zien. 10 minuten gereden. De toeter eens proberen (doet het weer dankzij Jaap Blijleven) beetje schor. nog eens, nog eens en het lampje brandt weer. Toch voor niets? Weer stoppen. Weer allemaal iets draaien en aandraaien. Is uit en blijft uit en de toeter is nu luid en duidelijk. Morgen even nieuwe ,niet roestige ringetjes en boutjes en wat kopervet en het leed is weer geleden, vermoed ik. Wat kan een mens tevreden worden van zo iets. Bedankt voor het meedenken.</p><p>H&auml;lsningar Henk</p>

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

  • Marcel Smelter (GAST)
  • aanwezig
  • Platinum-lid
  • Platinum-lid
Lees meer
10-04-2007 14:10 #84826 door Marcel Smelter (GAST)
Beantwoord door Marcel Smelter (GAST) in topic acculaadlampje
<p>Wat ook helpt is het doorsolderen van de zekeringkast klinknagels. Vaak is het de verbinding tussen zekeringpootje en de stekker.</p><p>Nieuwe zekeringkastjes zijn gewoon nog te krijgen en niet duur. Gebruikte kastjes zijn niet altijd even betrouwbaar.</p>

Amazon Combi '66

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.