Wegvallende trekkracht bij opwarmende motor

Lees meer
01-09-2010 17:15 #48809 door B.C.M. Voorn (GAST)
Wegvallende trekkracht bij opwarmende motor is gemaakt door B.C.M. Voorn (GAST)
Lezers,

Mijn GT trekt als een beest op als ik hem koud start en met een beetje choke wegtrek. Echter, hoe langer ik rijd, hoe minder felheid er in de motor lijkt te zitten. Compressie is goed, 123 ontsteking, nieuwe bobine enzovoort. Ik heb het vermoeden dat mijn koppeling langzaam aangrijpt. Gister hoorde ik voor het starten, toen ik de koppeling intrapte, een soort klonk. Vervolgens de hele rit de felheid en acceleratie gehad die ik normaal alleen in de eerste vijf minuten heb...

Suggesties?

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

Lees meer
01-09-2010 18:34 #96409 door Rene Brandt
Beantwoord door Rene Brandt in topic Wegvallende trekkracht bij opwarmende motor
<p>bij die klonk denk ik aan de drukgroep maar als de auto vermogen of velheid verliest zou de koppeling moeten slippen ofwel dat motorvermogen omgezet wordt in warmte door een slippende koppeling i.p.v. dat het vermogen aan de achterwielen komt.</p><p>dit lijkt mij onwaarschijnlijk omdat je dat merkt met acceleratie , veel toeren en geen toename van snelheid.</p><p> </p>

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

  • Sven Hakbijl (GAST)
  • aanwezig
  • Gebruiker is geblokkeerd
  • Gebruiker is geblokkeerd
Lees meer
01-09-2010 18:42 #96408 door Sven Hakbijl (GAST)
Beantwoord door Sven Hakbijl (GAST) in topic Wegvallende trekkracht bij opwarmende motor
Het zou natuurlijk kunnen dat op de &eacute;&eacute;n of andere manier wanneer de koppeling warm wordt, hij gaat slippen. De klonk kan ik eigenlijk niet verklaren. Misschien een arm die weer op z'n plek is geschoten? Dan moet je er toch even naar (laten) kijken, want hoelang het nog goedgaat, weet je nooit...
Slippen van de koppeling kun je makkelijk controleren: Wanneer je het idee hebt dat je weer vermogensverlies hebt, zet de auto even stil, het liefst met de voorwielen tegen een stoeprand oid, handrem aan, versnelling in z'n twee, en laat de koppeling langzaam opkomen met een klein beetje gas. Op een gegeven moment moet de motor afslaan, omdat de koppeling dan vol aangrijpt maar de auto niet gaat rollen. Zakt het toerental sterk maar blijft de motor lopen, dan slipt de koppeling.

Bij dit soort klachten kun je ook aan de ontsteking denken die niet helemaal op tijd staat. Wanneer de motor koud is, en met een wat rijker mengsel draait, loopt 'ie als een speer, maar wanneer hij warm is, zou het kunnen dat de ontsteking te laat staat en je niet het maximale vermogen beschikbaar hebt. De ontsteking zelf zal wel in orde zijn, anders draait de motor niet; 123 is een goed product. Maar zit hij wel goed vast? Is de klonk die je hoorde niet een verdraaiend ontsteking geweest? Of een asje dat op z'n plaats schoot? Er is eens een topic geweest over een gebroken aansluiting van de verdeler met het asje dat door de nokkenas wordt aangedreven. Misschien kun je dat eens opzoeken?

Succes, Sven

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.