Welkom, Bezoeker
  • Pagina:
  • 1
  • 2

Onderwerp Midsummer event

Midsummer event 16 juni 2013 08:41 #128673

  • Niek de Boer
  • Niek de Boer's Profielfoto Onderwerp Auteur
  • Afwezig
  • Platinum Member
  • Platinum Member
  • Berichten: 1343
Gisteren naar de midsummer event geweest.De start en het eindpunt waren in Putten op de Veluwe.Op de heenweg en bij aankomst regen.We werden ontvangen met koffie en gebak.Daarna klaarde het op en we hadden we de hele middag prachtig weer.De rit was heel erg mooi.Goed uitgezet Marc! Onderweg was er ruim tijd voor bezoek aan gezellige terrassen.Bij terugkomst in Putten fijn op het terras gezeten in afwachting van het buffet.Dat was in een woord geweldig ! Rond 21.00uur weer naar huis.Het was een mooie en bijzonder goed georganiseerde dag. De organisatie verdient een hele grote pluim.Hartelijk dank voor alles.

Midsummer event 16 juni 2013 09:22 #128677

  • Rene Brandt
  • Rene Brandt's Profielfoto
  • Offline
  • Platinum Member
  • Platinum Member
  • Berichten: 1159
Mee eens.
het was fantastisch goed geregeld allemaal.
Velen bleven ook lang na, ja, de sfeer zat er goed in.

Midsummer event 16 juni 2013 18:46 #128691

  • E.D.J. Veenhuizen
  • E.D.J. Veenhuizen's Profielfoto
  • Offline
  • Junior Member
  • Junior Member
  • Berichten: 29
Het was zeker een geslaagdedag mooie rit niet al te moeilijk maar toch kwam je sommige deelnemers zoekend tegen.
Het eten/drinken was perfect en je kon mooi weer even bijpraten met elkaar bekenden maar ook onbekende mensen die van buiten onze regio kwamen.

Al met al een geslaagde dag.
Organisatie bedankt

Midsummer event 16 juni 2013 19:42 #128694

  • Boele Braaksma
  • Boele Braaksma's Profielfoto
  • Offline
  • Platinum Member
  • Platinum Member
  • Berichten: 2174
Ontzettend leuke rit, helaas een klein probleempje op de heenweg, een kleppendekselpakking die niet goed aangedrukt werd.

Op de terugweg echter grotere problemen; bij 130kmh in eens geen oliedruk meer volgens de meter, en het olielampje brandde. Direct de vluchtstrook opgestuurd bij Amersfoort met de motor uit in zijn vrij. Uiteindelijk door mijn vader naar huis gesleept.

Vandaag even de aandrijving van het nokkenastandwiel gecontroleerd, die draait wel gewoon. Oliepeil is in orde. Dus ik ben bang dat de oliepomp kapot is. Dat is ontzettend balen! Volgens mij lukt dat niet zonder het blok er uit te halen, of het subframe te verwijderen. Iemand daar ervaring mee/tips?

Midsummer event 16 juni 2013 20:48 #128696

  • Niek de Boer
  • Niek de Boer's Profielfoto Onderwerp Auteur
  • Afwezig
  • Platinum Member
  • Platinum Member
  • Berichten: 1343
Hoi Boele.Ja dat is pech.Weet je zeker dat het asje vast zit op het tandwiel.Er uit halen en goed eraan proberen te draaien.Ik heb wel eens meegemaakt dat het asje slechts af en toe niet draaide.
Ik heb bij een Amazon wel eens een oliepomp gewisseld zonder uitbouw motor .Was wel op een brug.Motor los van steunen halen.motor zo ver mogelijk omhoog.Onder poelie krukas steunen met grote poot onder brug te gebruiken.Carterpan boutjes allemaal eruit nemen.Pan kun je niet wegnemen ,maar er is wel ruimte om er met je handen in te komen.Het beste is dan bij een uitgebouwd blok te kijken hoe de pomp precies vast zit en oefenen.Twee boutjes pomp losnemen.Rubbers met pijpje losnemen.Dan kan de pomp er met veel gefriemel wel uit.Omgekeerd nieuwe pomp monteren.Let goed op dat rubberjes goed zitten.Carterpanpakking zo nodig vernieuwen.Let op dit was bij een Amazon en op een brug.Succes! Groeten niek de boer.

Midsummer event 16 juni 2013 21:37 #128697

  • Kevin de Leuw
  • Kevin de Leuw's Profielfoto
  • Offline
  • Platinum Member
  • Platinum Member
  • Berichten: 922
Ik geloof niet dat de oliedruk ineens naar 0 gaat omdat je pomp versleten is, meet eens de werkelijke druk heb genoeg kapotte oliedrukzenders gezien ;)
Als de oliedruk 0 is klinkt de motor heel anders, en bij je kleppen komt er geen olie meer.
Goedkoop lpg uitbouwen, laswerk en onderhoud? http://www.kdlautomotive.nl

Midsummer event 16 juni 2013 22:12 #128700

  • Niek de Boer
  • Niek de Boer's Profielfoto Onderwerp Auteur
  • Afwezig
  • Platinum Member
  • Platinum Member
  • Berichten: 1343
Ja Kevin,dat is zo,maar ook de meter gaf geen druk meer aan volgens Boele.

Midsummer event 16 juni 2013 22:19 #128701

  • Rene Brandt
  • Rene Brandt's Profielfoto
  • Offline
  • Platinum Member
  • Platinum Member
  • Berichten: 1159
Sluit eerst een electrische storing uit.
straks haal je het blok eruit en blijkt achteraf ergens een draadje los te zitten.
Als je de oliezender verwijderd kijk dan wat er gebeurd bij starten, als er geen olie uit spuit is idd de pomp stuk.

Midsummer event 16 juni 2013 22:31 #128703

  • Boele Braaksma
  • Boele Braaksma's Profielfoto
  • Offline
  • Platinum Member
  • Platinum Member
  • Berichten: 2174
Heren, ik heb een mechanische pomp. Er loopt dus een drukleiding tot in het dashboard. Dat rijmt niet met een elektrische storing.

Kreeg zojuist de tip om het asje van de pomp te verwijderen. Hij draait wel, maar kan daar onder gebroken zijn. Dat zou erg goed uitkomen, eenvoudig te vervangen. Morgenavond even kijken.

Midsummer event 17 juni 2013 09:05 #128713

  • Rudi Dortangs
  • Rudi Dortangs's Profielfoto
  • Offline
  • Platinum Member
  • Platinum Member
  • Berichten: 1565
Hallo Boele,
hopelijk is het alleen maar het asje tussen de pomp en de stroomverdeler, dat zie je snel genoeg.
Ik heb trouwens een lange staaf met de diameter van het asje waarvan ik het uiteinde hetzelfde als het asje gemaakt heb, hiermee kan met een boormachine (linksom) de oliepomp direct aangedreven worden. Ik gebruik deze om een vervangingsblok voor het eerste starten op oliedruk te krijgen, maar als jij een dergelijke as zou maken (ophalen waarschijnlijk te ver) zou je de oliepomp onafhankelijk kunnen testen.
succes, Rudi
Liever zelf ermee rijdend op de weg als door vandalen vernield in de loods.
  • Pagina:
  • 1
  • 2